<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if (gt IE 9)><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Norwalk Reflector: 
			OHSAA formula aims for fairness, competitiveness
		</title>
	<meta name="keywords" content="Norwalk Reflector,Football,OHSAA"/>

	<link rel="apple-touch-icon" href="http://www.norwalkreflector.com/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.norwalkreflector.com/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.norwalkreflector.com/apple-touch-icon-114x114.png" />
	<link rel="shortcut icon" href="http://www.norwalkreflector.com/favicon.ico" />
	
		
	    <link rel="canonical" href="http://www.norwalkreflector.com/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness" >	
	
	
		<meta name="description" content="&lt;p&gt;The Ohio High School Athletic Association was faced with a dilemma five years ago. How can it legitimately make the playing field level for tournament play among its member schools?"/>
		<meta name="news_keywords" content="OHSAA"/>
	
	<!--Face Book Default Image :  /.media/7/2016/11/28/cfe5b047-3c6d-4c14-84e6-852a67b06c41.jpg  -->
	
	
	    
		  <meta property="og:image" content="http://www.norwalkreflector.com/.media/7/2016/11/28/cfe5b047-3c6d-4c14-84e6-852a67b06c41.jpg"/>	  
		  
		
	
	
	<meta property="og:title" content="OHSAA formula aims for fairness, competitiveness"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.norwalkreflector.com/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness.html"/>
	<meta property="og:description" content="Competitive balance will begin in the fall of 2017 "/>
	<meta property="og:site_name" content="Norwalk Reflector"/>
	<meta property="tout:article:id" content="201612190024">
		
	<meta property="fb:app_id" content=""/>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@nreflector">
	<meta name="twitter:title" content="OHSAA formula aims for fairness, competitiveness">
	<meta name="twitter:description" content="Competitive balance will begin in the fall of 2017 ">
	<meta name="twitter:creator" content="nreflector">
	
	<meta name="twitter:domain" content="http://www.norwalkreflector.com">
	<link type="text/css" rel="stylesheet" href="/.pd/default-libv_2.9.5.12403.css" />
	
	<script>
	(function(i,s,o,g,r,a,m){
		i['GoogleAnalyticsObject']=r;
		i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
		a=s.createElement(o),m=s.getElementsByTagName(o)[0];
		a.async=1;a.src=g;
		m.parentNode.insertBefore(a,m)
	})
	(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create','UA-4700830-3','auto');
	ga('create','UA-4700830-31','auto', {'name' : 'altTracker'});
	ga('create','UA-4700830-29','auto', {'name' : 'groupTracker'});
	ga('set', 'dimension3', 'Content Sensitive Tout MAP Disabled');
	ga('require','displayfeatures');
	ga('send', 'pageview', {'page':'/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness'});
	ga('altTracker.send', 'pageview', {'page':'/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness'});
	ga('groupTracker.send', 'pageview', {'page':'/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness'});
</script>
	<script type="text/javascript">
	// Must be here for Ajax functions being section aware.
	var libercusCurrentSectionID = "Football";
	var ut_page = "/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness";
	
		// Usage Tracking
		var ut_story_id = '201612190024';
		var ut_section = 'Football';
		var ut_tags = 'OHSAA';
		var ut_id = '';
		var ut_count_image = '';
	
	</script>
	<script>
		var RequestType = 'STORY';
		
		var toutOn = true;
		
	</script>
	<script type="text/javascript" src="/.pd/default-636178176610908846.js"></script>
<script>var __mapLatDefault = 27.94752;var __mapLongDefault = -82.45843;var libAdminTemplatesPath = '/.cfg/www.norwalkreflector.com/admintemplates';</script>
	
	<script>
		window.__gigyaConf = {
			siteName: 'norwalkreflector.com'
			,enabledProviders: 'facebook,twitter,googleplus,linkedin'
			,version: 2
			,showTermsLink: 'false'
			,buttonsStyle: 'fullLogoColored'
			,autoDetectUserProviders: 'facebook'
			,facepilePosition: 'none'
			,sessionExpiration:-2
			,connectWithoutLoginBehavior:'alwaysLogin'
			,autoLogin:true
			,deviceType:'auto'
			,bypassCookiePolicy: 'always'
		};
	</script>
	<script type="text/javascript" async src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_zlzlLb44gkarbCUDS1jCN4neeQ5fgua5Zd1BDr7fLofyh7FRIHlcHnqoaRobrkgh"></script>
	
	<link rel="alternate" type="application/rss+xml" title="Norwalk Reflector" href="/rss/Football" />
	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 61057;
	    _sf_async_config.domain = 'norwalkreflector.com';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = 'Football';
	    /** CONFIGURATION END **/
	</script>
	<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.sanduskynewsgroup.2077.js"></script>

<script>
	var DFPparentSection,
		DFPcurrentSection,
		DFPcurrentDefaulted,
		DFPPlacement,
		RequestType = 'STORY';
	
		
		
			DFPPlacement = "story";
		
		DFPparentSection = 'Sports';
		DFPcurrentSection = 'Football';
		DFPcurrentDefaulted = false;
		
	
	
	
	
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>

	//set all globals
	var leaderboard,
		pushdown,
		topOfStreamAd,
		middleOfStreamAd,
		bottomOfStreamAd,
		lastOfStreamAd,
		inGalleryAd,
		sidebar_promo,
		sidebar_atf,
		adhesion_banner,
		adParentGroup = 'Tandem/',
		adGroup = 'Norwalk',
		tags = "OHSAA",
		tagsArr = [],
		tagsLength;

	//set default sections
	if (DFPcurrentDefaulted == true || DFPcurrentSection == 'tags' || DFPcurrentSection == 'arrested' || DFPcurrentSection =='dfp' || DFPcurrentSection == 'pagespeed') {
		DFPcurrentSection = 'News';
		DFPparentSection = '';
	}

	//setup tags array
	if (tags != '') {
		tagsArr = tags.split(','),
		tagsLength = tagsArr.length;
		if (tagsArr.indexOf('focus health') != -1) {
			DFPcurrentSection = 'health_fitness';
			DFPparentSection = 'lifestyle';
		}
	}

	//set creative size based on window width
	var creativeSize = [728, 90],
		windowWidth = jQuery(window).width();
	if (windowWidth < 636) {
		creativeSize = [320, 50];
	}

	//establish DFP url
	var DFPurl = '/30103046/' + adParentGroup + adGroup + '/' + DFPcurrentSection + '/',
		galleryDFPurl = '/30103046/' + adParentGroup + adGroup + '/' + (DFPparentSection != '' ? DFPparentSection : DFPcurrentSection) + '/',
		Promourl = '/30103046/' + adParentGroup + adGroup + '/news/Sidebar_Promo';
	if (DFPparentSection != '' && DFPcurrentSection != '') {
		DFPurl = '/30103046/' + adParentGroup + adGroup + '/' + DFPparentSection + '/' + DFPcurrentSection + '/';
	}else if(DFPparentSection != '' && DFPcurrentSection == ''){
		DFPurl = '/30103046/' + adParentGroup + adGroup + '/' + DFPparentSection + '/';
	}

	googletag.cmd.push(function() {

		//define ad slots
		pushdown = googletag.defineSlot(DFPurl + 'Pencil_pushdown', [970, 250], 'pushdownAd').addService(googletag.pubads());
		if(DFPcurrentSection != "classifieds" || DFPparentSection != "classifieds") {
			sidebar_promo = googletag.defineSlot(Promourl, [300, 100], 'sidebar_promoad').addService(googletag.pubads());
		}
		leaderboard = googletag.defineSlot(DFPurl + 'Leaderboard', creativeSize, 'leaderboard').addService(googletag.pubads());
		if (DFPPlacement != 'gallery') {
			topOfStreamAd = googletag.defineSlot(DFPurl + 'Top_of_Stream', [300,250], 'top_of_stream_ad').addService(googletag.pubads());
		}
		middleOfStreamAd = googletag.defineSlot(DFPurl + 'Middle_of_Stream', [[300,250], [300,600]], 'middle_of_stream_ad').addService(googletag.pubads());
		bottomOfStreamAd = googletag.defineSlot(DFPurl + 'Bottom_of_Stream', [[300,250], [300,600]], 'bottom_of_stream_ad').addService(googletag.pubads());
		sidebar_atf =  googletag.defineSlot(DFPurl + 'Sidebar_ATF_MedRectangle', [300,250], 'sidebar_ATF_sticky_ad').addService(googletag.pubads());
		adhesion_banner =  googletag.defineOutOfPageSlot(DFPurl + 'adhesion', 'adhesion_banner').addService(googletag.pubads());
		interstitial =  googletag.defineOutOfPageSlot(DFPurl + 'Interstitial', 'interstitial').addService(googletag.pubads());

		//define special slots
		// if (DFPPlacement == 'gallery' || (DFPPlacement == 'story' && ut_count_image > 1)) {
		// 	inGalleryAd = googletag.defineSlot(galleryDFPurl + 'In_Gallery', [300,250], 'in_gallery_ad').addService(googletag.pubads());
		// } else 
		if (DFPPlacement != 'gallery' && DFPPlacement != 'story') {
			lastOfStreamAd = googletag.defineSlot(DFPurl + 'Last_of_Stream', [[300,250], [300,600]], 'last_of_stream_ad').addService(googletag.pubads());
		}

		//Set global and individual targeting
		googletag.pubads().setTargeting('section', DFPcurrentSection);
		googletag.pubads().setTargeting('placement', DFPPlacement);
		
		if (tagsLength != 0) {
			googletag.pubads().setTargeting('content', tagsArr);
		}
		if (DFPPlacement == 'section' || DFPPlacement == 'frontpage') {
			bottomOfStreamAd.setTargeting('AdType', 'in_banner_video');
		}
		//enable final services
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	});
	$(document).ready(function() {
		googletag.cmd.push(function() {
			googletag.pubads().refresh([pushdown]);
			googletag.pubads().refresh([leaderboard]);
			googletag.pubads().refresh([sidebar_atf]);
			if(DFPcurrentSection != "classifieds" || DFPparentSection != "classifieds") {
				googletag.pubads().refresh([sidebar_promo]);
			}
		});
	});
	$(window).load(function() {
        googletag.cmd.push(function() {
			if (DFPPlacement != 'gallery') {
				googletag.pubads().refresh([topOfStreamAd]);
			}
            googletag.pubads().refresh([middleOfStreamAd]);
            googletag.pubads().refresh([bottomOfStreamAd]);
            googletag.pubads().refresh([adhesion_banner]);
            googletag.pubads().refresh([interstitial]);
            if (DFPPlacement != 'gallery' && DFPPlacement != 'story') {
                googletag.pubads().refresh([lastOfStreamAd]);
            }
        });
    });
</script>

<meta name="google-site-verification" content="gqJ1Q-K_CVoOe6Nv_l1E2NlZKvQvD3CQGvmTAvbTWPY" />





		<script type="text/javascript">
	var useragent = navigator.userAgent;
	if(useragent.indexOf('Mobile') != -1) {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
			'<scr'+'ipt '+
			'src="//survey.g.doubleclick.net/survey?site=_e4s6szbs4vh2wymlinslkrx5ri'+
			'&amp;url='+encodeURIComponent(ARTICLE_URL)+
			(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			'&amp;random='+(new Date).getTime()+
			'" type="text/javascript">'+'\x3C/scr'+'ipt>');
	}
</script>
		
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

</head>
<body>
<nav class="top-bar" data-topbar role="navigation">
  <ul class="title-area show-for-small-only">
    <li class="name">
      <h1><a href="#"></a></h1>
    </li>
     <!-- Remove the class "menu-icon" to get rid of menu icon. -->
    <li class="toggle-topbar menu-icon"><a href="#"><span>More Sites</span></a></li>
  </ul>

  <section class="top-bar-section">
    <ul class="right">

      <li>
	<a href="http://www.sanduskyregister.com?network" target="_self">Sandusky Register</a>
	  </li>

      <li>
	<a href="http://local.sanduskyregister.com/ads" target="_self">Today's Ads</a>
	  </li>

      <li>
	<a href="http://local.sanduskyregister.com/" target="_self">Local Guide</a>
	  </li>

      <li>
	<a href="http://sanduskyregister.thejobnetwork.com" target="_self">Job Network</a>
	  </li>

      <li>
	<a href="http://www.norwalkrewards.com/" target="_self">Member Rewards</a>
	  </li>

</ul>
   </section>
</nav>
	<div id="componentDiv"></div>
	<div id="mainPushdown" class="row">
		<div id="PencilPushdownAdvertisement">
			<div id='pushdownAd' class="center" style='width:970px; height:250px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('pushdownAd'); });
				</script>
			</div>
		</div>
	</div>
	<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId: '',
          xfbml: true,
          status: false,
          version: 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
	<div id="overlay"></div>
	<header>
		<div id="headerwrap">
			<div id="headerimage">
				<img src="/image/2016/10/20/q60/Pet-n-Pup-2-copy-jpg.jpg" alt="logo" />
			</div>
			<div class="row brandingandnav">
				<div class="18-small columns">
					<div id="logo">
						<a href="/"><img src="/libercus/default/graphics/mainlogo.png" alt='Return to Frontpage'/></a>
					</div>
			
					<div class="right">
						<div id="weatherhead"></div>
						<div id="joinwrap">
							<div class="closebtn joinclose"></div>
							<div class="joinlabel"></div>
							<div id="joinmenu" class="menutext">
								<div class="menurow">
									<div class="menulabel datestamp">
										 INFO
									</div>
									<div class="menucell">
										<a href="#" onclick="gigya.accounts.showScreenSet({screenSet:'DefaultMobile-ProfileUpdate'});">My Profile</a>
									</div>
								</div>
<!--							<div class="menurow">
									<div class="menulabel datestamp">
										EXTRAS
									</div>
									<div class="menucell">
										<a href="#">Washington Post Digital Access</a>
									</div>
								</div>
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="#">Member Rewards</a>
									</div>
								</div>
-->								
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="http://www.norwalkoffers.com" target="_blank">Subscribe</a>
									</div>
								</div>
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="#" onclick="gigya.accounts.logout({callback:userLogout});">Logout</a>
									</div>
								</div>
							</div>
						</div>
			    	</div>
			    </div>
	    	</div>
    	<div class="row white"><div id="wfmenu">
	<div class="menurow">
	    <a href="/" class="left">
	    <img src="/.global/graphics/home.png" alt="Return to Frontpage" width="48" height="48" class="homeinitial" />
	    <img src="/libercus/default/graphics/squarelogo.png" alt="Return to Frontpage" width="48" height="48" class="homescrolled" />
	    </a>
		<a href="#" class="left">
		<div class="cell wfanchor menubold" id="navmenu">
			<img src="/.global/graphics/icon-line.png" alt="" width="1" height="48" class="left"/>
			<span class="wfbarlabel">
			
				Football
			
			</span>
			<img src="/.global/graphics/icon-line.png" alt="" width="1" height="48" />
			<div class="wfbaritem wfbarsections">
			<img src="/.global/graphics/sections.png" alt="Sections" width="48" height="48" />
			<span>Sections <span>/ Search</span></span>
			</div>
			
		</div>
		</a>
		<div class="cell menubold wfsection left">
			<a href="http://www.norwalkoffers.com" target="_blank">
			<div class="wfbaritem wfbarsearch">
			<img src="/.global/graphics/subscribe.png" alt="Subscribe" width="48" height="48" />
			<span>Subscribe</span>
			</div>
			</a>
		</div>
		<div class="cell menubold wfsection left">
			<div class="cell menubold right">
				<!--<div id="weatherhead"></div>-->
				<div id="user-info"></div>
			</div>
		</div>
		
		<div class="cell menubold wfsection left">
		<a href="#">
		<div class="wfbaritem wfbarhelp" id="help">
		<img src="/.global/graphics/info-help.png" alt="Info + Help" width="32" height="48" />
		<span>Info<span> + Help</span></span>
		</div>
		</a>
		</div>
		
	</div>
</div>
<!--info help menu content-->
		<div class="closebtn helpclose"></div>
		<div id="helpmenu" class="menutext">
			<div class="menurow">
	<div class="menulabel datestamp">
		Help
	</div>


	
		<div class="menucell">
			<a href="/help/frequently-asked-questions" target="_self">FAQ</a>
		</div>
	</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		Info
	</div>


	
		<div class="menucell">
			<a href="/info/contact-us" target="_self">Contact Us</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="https://2.dat-e-baseonline.com/front/deb.asp?Action=reg&zx=359" target="_self">Newsletter Signup</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/privacy-policy" target="_self">Privacy Policy</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/tellus" target="_self">Share a News Tip</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/info/forecast" target="_self">Weather Forecast</a>
			</div>
		</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		Legal
	</div>


	
		<div class="menucell">
			<a href="/legal/comment-policy" target="_self">Comment Policy</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/copyright" target="_self">Copyright</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/terms-of-use" target="_self">Terms of Use</a>
			</div>
		</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		More
	</div>


	
		<div class="menucell">
			<a href="http://www.funcoast.com" target="_self">Funcoast</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://more.norwalkreflector.com" target="_self">Norwalk Reflector More+</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://www.sanduskyregister.com/" target="_self">Sandusky Register</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://www.tandemnetwork.com" target="_self">Tandem Media Network</a>
			</div>
		</div>
		</div>
<!--/help menu contents -->
<!--way finding menu contents -->
<div class="closebtn wfclose"></div>
<div id="wfopen" class="menutext">
	<div class="table" style="width:100%;">
		<div class="menurow">
			<div class="menulabel datestamp" style="width: 63px;">
				Now
			</div>
			<div class="menucell">
				<a>
					Football
				</a>
			</div>
		</div>
		</div>
	<div class="searchrow">
		<table>
		<tr><td>
			<form action="/search" method="GET" id="search">
				<input type="hidden" name="contenttypes" id="contenttypes" value="STORY,GALLERY">
				<input type="text" id="query" placeholder="Search" name="query">
			</form>
		</td><td>
			<a href="#" id="searchbtn"><img src="/.global/graphics/wayfindingsearch.png" alt="submit search" width="48" height="48" /></a>
		</td></tr>
		</table>
	</div>
	<div class="table" style="width:100%;">
	<div class="menurow">
		<div class="menulabel datestamp">
			Home
		</div>
		<div class="menucell menubold">
			<a href="/">All Updates</a>
		</div>
	</div>

	<div class="menurow">
	
	<div class="menulabel datestamp">
		Quick
	</div>
	
	<div class="menucell">
		<a href="/Obituary" target="_self">Obituaries</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://promotions.sanduskyregister.com/engine/welcome.aspx?contestid=282201" target="_self">Players of the Week</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://digital.olivesoftware.com/Olive/ODN/NorwalkReflector/default.aspx" target="_self">Read the E-paper</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/photos" target="_self">ReflectorCam 3.0</a>
	</div>
</div>	

	<div class="menurow">
		<div class="menulabel datestamp">
			MAIN
		</div>
		<div class="menucell" style="padding-right: 0;">
			<dl class="accordion" data-accordion>
	<dt></dt>
    <dd class="accordion-navigation"><a class="right" href="#panel1a">&vert;<span>+</span> </a> <a href="/Announcements">Announcements</a> <div id="panel1a" class="content">    
    <a href="/Anniversary">Anniversary</a>
    
    
    <a href="/Obituary">Obituary</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel2a">&vert;<span>+</span> </a> <a href="/classifieds">Classifieds + More</a> <div id="panel2a" class="content">    
    <a href="/classifieds">Classifieds</a>
    
    
    <a href="/Homes">Homes</a>
    
    
    <a href="http://sanduskyregister.thejobnetwork.com/">Jobs</a>
    
    
    <a href="http://classifieds.sanduskyregister.com/classifieds/all_rentals">Rentals</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel3a">&vert;<span>+</span> </a> <a href="/Entertainment">Entertainment</a> <div id="panel3a" class="content">    
    <a href="/Attractions">Attractions</a>
    
    
    <a href="/Fairs-Festivals">Fairs Festivals</a>
    
    
    <a href="/Food-Drink">Food Drink</a>
    
    
    <a href="/Television">Television</a>
    
    
    <a href="/Theater">Theater</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel4a">&vert;<span>+</span> </a> <a href="/Lifestyle">Lifestyle</a> <div id="panel4a" class="content">    
    <a href="/Cooking">Cooking</a>
    
    
    <a href="/Faith">Faith</a>
    
    
    <a href="/Health-Fitness">Health & Fitness</a>
    
    
    <a href="/Relationships">Relationships</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel5a">&vert;<span>+</span> </a> <a href="/News">News</a> <div id="panel5a" class="content">    
    <a href="/Agriculture">Agriculture</a>
    
    
    <a href="/Business">Business</a>
    
    
    <a href="/Courts">Courts</a>
    
    
    <a href="/Education">Education</a>
    
    
    <a href="/Environment">Environment</a>
    
    
    <a href="/Financial">Financial</a>
    
    
    <a href="/Fire-EMS">Fire EMS</a>
    
    
    <a href="/Government">Government</a>
    
    
    <a href="/Health-Care">Health Care</a>
    
    
    <a href="/History">History</a>
    
    
    <a href="/Law-Enforcement">Law Enforcement</a>
    
    
    <a href="/Legal">Legal</a>
    
    
    <a href="/Local">Local</a>
    
    
    <a href="/Military">Military</a>
    
    
    <a href="/Nation">Nation</a>
    
    
    <a href="/Politics">Politics</a>
    
    
    <a href="/Real-Estate">Real Estate</a>
    
    
    <a href="/Science">Science</a>
    
    
    <a href="/State">State</a>
    
    
    <a href="/Weather">Weather</a>
    
    
    <a href="/World">World</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel6a">&vert;<span>+</span> </a> <a href="/Opinion">Opinion</a> <div id="panel6a" class="content">    
    <a href="/Column">Column</a>
    
    
    <a href="/Letter-to-the-Editor">Letter to the Editor</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel7a">&vert;<span>+</span> </a> <a href="/Sports">Sports</a> <div id="panel7a" class="content">    
    <a href="/Baseball">Baseball</a>
    
    
    <a href="/Basketball">Basketball</a>
    
    
    <a href="/Cross-Country">Cross Country</a>
    
    
    <a href="/Football">Football</a>
    
    
    <a href="/Golf">Golf</a>
    
    
    <a href="/Soccer">Soccer</a>
    
    
    <a href="/Softball">Softball</a>
    
    
    <a href="/Tennis">Tennis</a>
    
    
    <a href="/Track-and-Field">Track and Field</a>
    
    
    <a href="/Volleyball">Volleyball</a>
    
    
    <a href="/Wrestling">Wrestling</a>
    

    
    </div>
    </dd>

</dl>
	     </div>
      </div>
	</div>

	<div class="menurow">
	
	<div class="menulabel datestamp">
		More
	</div>
	
	<div class="menucell">
		<a href="/classifieds" target="_self">Classified Ads</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/discovernorwalk" target="_self">Discover Norwalk</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/games" target="_self">Games & Puzzles</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://www.norwalkrewards.com" target="_self">Member Rewards</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://videos.norwalkreflector.com/norwalkreflector/" target="_self">Videos</a>
	</div>
</div>

</div></div>
    	</div>
	</header>
	<section id="maincontent">

		<div class="row">
			<div class="small-18 small-centered columns">
				<div id="leaderboard">
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('leaderboard'); });
					</script>
				</div>
			</div>
		</div>

<div class="row">
	<div class="small-18 large-12 columns newscontent">
		<div id="mediaModal" class="reveal-modal full" data-reveal aria-labelledby="MediaCarousel" aria-hidden="true" role="dialog"></div>
<article>
<div id="galleryDFPAd" style="margin: 0 auto; text-align: center; display: none;"></div>

<div class="storyimages">
	<div class="item tout-sdk tout-top-article"></div>
</div>
<div class="right pictureBlock"><p class="credit"></p></div>
<div class="pictureBlock"><p class="caption"></p></div>

<hr/>
<div class="avatar">
	
		<img src="/image/static/a1-1/.global/graphics/profile.jpg" alt="no avatar" width="36" height="36"/>
	
</div>
<div class="teaser title1">
	<span class="storytag"><a href="/tags/ohsaa">OHSAA</a>
  </span><br/>
	<h1>OHSAA formula aims for fairness, competitiveness</h1>
	<span class="datestamp">
		
	Steve Junga
	<script type="text/javascript">
		_sf_async_config.authors = 'Steve Junga';
	</script>
	

 &bull;
		
			
				Today at 3:30 PM
			
		
	</span>
	
	<br/>
	
	
		
			
		
	




	

<p>The Ohio High School Athletic Association was faced with a dilemma five years ago. How can it legitimately make the playing field level for tournament play among its member schools?</p>


    </div>
    <div class="streamad center">
        <div id='top_of_stream_ad' style='width:300px; margin: 0 auto;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('top_of_stream_ad'); });
            </script>
        </div>
    </div>
    <div id="storysocial" class="social">
        <div id="socialinner">
            <div class="commentbtn left">
	<a href="/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness.html#comments"><i class="fi-comment"></i></a>
	<span id="/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness.html"></span>
</div>
<div class="facebookbtn left" data-href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;u=http://www.norwalkreflector.com/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness.html&amp;display=popup">
	<i class="fi-social-facebook"></i>
</div>
<div class="twitterbtn left" data-href="https://twitter.com/intent/tweet?text=OHSAA%20formula%20aims%20for%20fairness%2C%20competitiveness&amp;url=http://www.norwalkreflector.com/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness.html&amp;via=nreflector">
	<i class="fi-social-twitter"></i>
</div>
<div class="emailbtn left">
	<a href="mailto:?subject=Article%20shared%20from%20Norwalk%20Reflector&amp;body=OHSAA%2520formula%2520aims%2520for%2520fairness,%2520competitiveness%20-%20http://www.norwalkreflector.com/Football/2016/12/19/OHSAA-formula-aims-for-fairness-competitiveness.html" title="Send this article to a friend!"><i class="fi-mail"></i></a>
</div>
        </div>
    </div>
    <div class="teaser">










	
		<div class="p402_premium">
	

<p>The state&rsquo;s governing body for prep sports saw the urgency to address the Public School vs. Private School debate. There was a push to separate the publics and privates into their classifications for state tournaments. An alternative plan &mdash; which ultimately won out &mdash; was a competitive balance formula which would keep the entire membership together and, hopefully, add fairness to the competition.</p>











	

<p>Since the 2000 football season, 55 of the 106 total divisional state championships (.519 percentage) have been won by private schools, which make up only 15 percent (124) of the OHSAA&rsquo;s 821 total member schools.</p>











	

<p>With the 2016 football finals serving as one last reminder of why Ohio&rsquo;s public schools pushed for change, the new competitive balance system is ready to launch a trial run for the enrollment verification process which will be used.</p>











	

<p>&ldquo;Competitive balance is on track to begin in the fall of 2017,&rdquo; said Tim Stried of the OHSAA. &ldquo;All member schools successfully entered their soccer, volleyball, and football roster data this fall, which will be added to the enrollment counts for the fall of 2017, as planned.&rdquo;</p>



	<div class="p402_hide" style="width:100%; max-width:636px; overflow:hidden;">


		<script type="text/javascript">
	var useragent = navigator.userAgent;
	if(useragent.indexOf('Mobile') == -1) {
	console.log('Distroscale');
		  document.write(
			'<scr'+'ipt '+
			'src="//c.jsrdn.com/s/cs.js?p=22325" type="text/javascript">'+'</scr'+'ipt><div id="ds_default_anchor"></div>');
	}else{
	document.write('<div class="tout-sdk tout-mid-article"></div>');
	}
</script>


	</div>









	

<p>The OHSAA&rsquo;s competitive balance system will be utilized for football and seven other sports &mdash; volleyball and boys and girls soccer in the fall season, boys and girls basketball in the winter, and baseball and softball in the spring.</p>











	

<p>All but softball have shown &mdash; based on the number of state championships won &mdash; evidence what the public-school contingent believes is a disproportionate advantage favoring private schools.</p>











	

<p>Since 2000, private schools have won only four of the 67 state softball championships (.059). But they have won 42 of 68 (.618) in volleyball, 32 of 51 (.627) in boys soccer, 24 of 40 (.600) in girls soccer, 25 of 68 (.368) in boys basketball, 29 of 68 (.426) in girls basketball, and 30 of 68 (.441) in baseball.</p>











	

<p>These are the types of numbers that created the push for change in Ohio&rsquo;s high school tournament system.</p>











	

<p>Judging by the results of the Ohio high school football state championship games held Dec. 1-3 at Ohio Stadium in Columbus, the finals were among the most competitive in the 45-year history of the state playoffs.</p>











	

<p>Five of the seven title games were decided by seven points or less, with the Division I final needing two overtimes before Cincinnati St. Xavier outlasted Cleveland St. Ignatius 27-20.</p>











	

<p>In addition to the title won by St. Xavier over St. Ignatius (both private Catholic schools), championships in five of the other six divisions (II, III, IV, V and VII) were also won by private Catholic school teams &mdash; Cincinnati LaSalle, Akron Hoban, Columbus Hartley, Canton Central Catholic and Warren John F. Kennedy, respectively.</p>











	

<p>The only state football title won by a public school was Marion Local in Division VI.</p>











	

<p>Back to competitive balance, finding a system the public school contingent would accept was not easy. The format approved by the OHSAA membership in May, 2014, was the third version taken to a vote.</p>











	

<p>&ldquo;Ohio&rsquo;s competitive balance is a good reaction compared to the people who want to talk about separation,&rdquo; said 17-year Central Catholic football coach Greg Dempsey, whose Irish teams have won three state championships. &ldquo;It&rsquo;s good that the OHSAA wants to try to find compromise, and try something new, to see if it improves our playoff system.</p>











	

<p>&ldquo;We have one of the best playoff systems anywhere for high school football, and you&rsquo;d hate to see that go away with separate public and private playoff systems. This is a great move.&rdquo;</p>











	

<p>The competitive balance system is designed to increase the official enrollment numbers &mdash; for all member schools &mdash; for any participating athletes who do not reside within the school&rsquo;s defined geographic district.</p>











	

<p>&ldquo;I&rsquo;ll admit my bias, but I certainly think this has been a long time coming and long overdue,&rdquo; said Anthony Wayne athletic director John Snyder. &ldquo;When you&rsquo;re a public school and you&rsquo;re not open enrollment like us, you make do with the tools you have.&rdquo;</p>











	

<p>Anthony Wayne won three Division II playoff games this season before falling to LaSalle, winner of three straight titles, in the state semifinals.</p>











	

<p>&ldquo;If you run into a team like LaSalle, and their team is recruited, it&rsquo;s tough to keep up,&rdquo; Snyder said. &ldquo;It&rsquo; clearly not fair, and it&rsquo;s tough on your kids, your coaches, and your school.</p>











	

<p>&ldquo;You say, &lsquo;Go out there and compete and give it your all,&rsquo; and we do. But you know there&rsquo;s a glaring advantage on the other side of the field.&rdquo;</p>











	

<p>Since public schools make up 85 percent of the OHSAA&rsquo;s membership, the conventional wisdom was that, if left to a straight vote of the full membership, a separation of public and private schools in tournaments would&rsquo;ve been inevitable. Many public school administrators believed, with good reason, that their school teams have been playing at a competitive disadvantage for decades.</p>











	

<p>&ldquo;The whole concept is to make sure everybody&rsquo;s on the same footing,&rdquo; said St. John&rsquo;s Jesuit athletic director Bob Ronai. &ldquo;This was to prevent the separation of private and public. I don&rsquo;t think that would be good for anybody.</p>











	

<p>&ldquo;Everybody wants to be able to compete at the highest level. If you separate, you&rsquo;re going to diminish the strength at both ends. For the states which have done that, it has weakened their state tournaments. That is the biggest positive here &mdash; keeping everybody in one state association.&rdquo;</p>











	

<p>Where most public schools generally compete with athletes who nearly all reside within their defined geographic districts, private schools utilize athletes who enroll from multiple districts.</p>











	

<p>The competitive balance format is designed to account for that public-versus-private district aspect by adding to a private school&rsquo;s enrollment count for every student-athlete attending its school from outside of newly-assigned districts for these private schools.</p>











	

<p>For instance, since Toledo&rsquo;s Central Catholic High School is geographically located within the public-school district of nearby Scott High School, Central would use the same geographic district as Scott.</p>











	

<p>Any student-athletes who attend Central and reside outside of the Scott district, would add to the enrollment count for Central.</p>











	

<p>When these counts of non-district student-athletes are added to the private school&rsquo;s programs on a sport-by-sport basis, the hope of the public school faction is that many of these private school teams will be elevated to higher divisional classifications in those sports.</p>











	

<p>With those private schools being moved up, some public school teams will, in turn, be dropped to lower divisional classifications for tournament play.</p>











	

<p>Public schools will not be immune from the impact of competitive balance. Those public schools that allow open enrollment (accepting students from outside their defined geographic districts), will have to increase their enrollment counts to adjust for any out-of-district students who participate in a given sport.</p>











	

<p>But, this impact will not be as extreme as that felt by the private schools.</p>











	

<p>&ldquo;We&rsquo;re an open enrollment school, but we only had one player who was Tier-2 [out of district] for football,&rdquo; said 35-year Eastwood football coach Jerry Rutherford. &ldquo;I think you&rsquo;ll have to wait and see when those numbers come out for the first time. See what it does change. Will it make much of a difference? I have no idea.</p>











	

<p>&ldquo;I suppose it&rsquo;s better, but until we go through a season and see that it does make a difference, how do you know? You still have to be a pretty good team to win, no matter what division you&rsquo;re in or who you play.&rdquo;</p>











	

<p>Since the largest Division I private Catholic schools, such as St. Xavier and St. Ignatius, cannot be bumped up to a higher division, the only real positive impact for public school teams in football will be those teams which are dropped down to Division II after private-school teams are elevated from D-II to D-I.</p>











	

<p>The greater impact would occur in the lower six divisions for football, the lower three divisions for volleyball, basketball, baseball and softball, and the lower two divisions for soccer.</p>











	

<p>These are the only sports to be included in the competitive balance system by the OHSAA, at least initially. Other sports might be added at a later time.</p>











	

<p>How will the playing fields be made more level?</p>











	

<p>In a hypothetical example, if a private Catholic school has an official boys enrollment of 320, that school would currently be placed in Division III (257 to 360 boys) for football.</p>











	

<p>If that school&rsquo;s football program had 120 total players participating (grades 9-12), and 80 of those 120 resided outside of the school&rsquo;s geographic district, the school&rsquo;s official enrollment count will be adjusted accordingly.</p>











	

<p>Most out-of-district players would be considered Tier-2 under the new OHSAA system, and thus come with a multiplier of 2. Eighty Tier-2 players multiplied by 2 would equal 160. That 160, added to the official enrollment count of 320, would adjust that school&rsquo;s competitive balance count to 480.</p>











	

<p>That adjustment would elevate that team from Division III to Division II (361 to 580 boys).</p>











	

<p>It is possible LaSalle, Hoban, Hartley, and Canton CC will move up a division in postseason play if they qualify for the 2017 football playoffs.</p>











	

<p>As for local schools, St. John&rsquo;s Jesuit and will likely move from D-II to D-I in football, St. Francis de Sales might also move from D-II to D-I, and Central Catholic could move from D-III to D-II.</p>











	

<p>&ldquo;I don&rsquo;t think we&rsquo;re going to like moving up,&rdquo; Ronia said, &ldquo;but, to be honest, there&rsquo;s going to be some [open enrollment] public schools moving up, and they&rsquo;re not going to like it either.&rdquo;</p>











	

<p>Competitive balance adjustments will be made each year for each sport included, and the divisions will no longer be locked in a two-year cycle.</p>











	

<p>&ldquo;We&rsquo;re definitely going to be impacted and move up in our enrollment number,&rdquo; Dempsey said. &ldquo;It&rsquo;s just hard to see where you&rsquo;re going to land. This is going to impact many Catholic schools and also out-of-district [open enrollment] schools. You don&rsquo;t know where the shuffling is going to end. That&rsquo;s the great unknown about the system with moving people up and sliding people down.&rdquo;</p>











	

<p>In sports that require fewer players to compose varsity, junior varsity, and freshman teams &mdash; volleyball, basketball, baseball, softball, and soccer &mdash; the multiplier used for Tier-2 athletes is greater. The soccer multiplier is 6, and for the other sports it is 5.</p>











	

<p>* * *</p>











	

<p><strong>OHIO CHAMPIONSHIP TEAMS</strong></p>











	

<p>(Won by private schools, all divisions, 2000-2016)</p>











	

<p>Football: 55 of 106 (.519)</p>











	

<p>Boys Basketball: 25 of 68 (.368)</p>











	

<p>Girls Basketball: 29 of 68 (.426)</p>











	

<p>Volleyball: 42 of 68 (.618)</p>











	

<p>Baseball: 30 of 68 (.441)</p>











	

<p>Softball: 4 of 67 (.059)</p>











	

<p>Boys Soccer: 32 of 51 (.627)</p>











	

<p>Girls Soccer: 24 of 40 (.600)</p>











	

<p>Overall totals: 241 of 536 (.449)</p>











	

<p>&brvbar; These are the sports that will impacted by OHSAA&rsquo;s new Competitive Balance system, to begin in 2017-18 school year.</p>











	

<p>2016-17 Private school enrollments in Ohio (boys)</p>











	

<p><strong>Football divisions</strong></p>











	

<p>(from 2015 and 2016 seasons)</p>











	

<p>DIVISION I (581 or more boys)</p>











	

<p>Cincinnati St. Xavier 1217; Cleveland St. Ignatius 1170; Lakewood St. Edward 721; Cincinnati Moeller 672; Cincinnati Elder 671</p>











	

<p>DIVISION II (361 to 580)</p>











	

<p>Toledo St. John&rsquo;s 572; Cincinnati LaSalle 522; Columbus St. Charles 477; Toledo St. Francis 442; Walsh Jesuit 423</p>











	

<p>DIVISION III (257 to 360)</p>











	

<p>Akron Hoban 345; Cleveland Benedictine 336; Mentor Lake Catholic 332; Columbus Watterson 319; Columbus DeSales 295; Dayton Carroll 279; Akron SVSM 273; Cincinnati McNicholas 269; Parma Padua Franciscan 263; Toledo Central Catholic 257</p>











	

<p>DIVISION IV (186 to 256)</p>











	

<p>Day. Chaminade-Julienne 249; Chardon NDCL 246; Parma Heights Holy Name 244; Kettering Alter 243; Cleveland Central Catholic 241; Middletown Fenwick 227; Columbus Hartley 213; Youngstown Ursuline 194; Youngstown Mooney 186</p>











	

<p>DIVISION V (144 to 185)</p>











	

<p>Elyria Catholic 165; Cleveland VASJ 155; Worthington Christian 154; Canton Central Catholic 147</p>











	

<p>DIVISION VI (100 to 143)</p>











	

<p>Lima Central Catholic 126; Columbus Ready 124</p>











	

<p>DIVISION VII (99 or less)</p>











	

<p>Delphos St. John&rsquo;s 82; Norwalk St. Paul 82; Toledo Christian 64; Tiffin Calvert 63; Fremont St. Joe 58; Fostoria St. Wendelin 43</p>











	

<p>&mdash;&mdash;&mdash;</p>











	

<p>&copy;2016 The Blade (Toledo, Ohio)</p>











	

<p>Visit The Blade (Toledo, Ohio) at www.toledoblade.com</p>











	

<p>Distributed by Tribune Content Agency, LLC.</p>






	
		</div>
		<script type="text/javascript">
			try { _402_Show(); } catch(e) {}
		</script>
	


</div>
<div class="streamad endbody center">
	<div id='middle_of_stream_ad' style='width:300px; margin: 0 auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('middle_of_stream_ad'); });
		</script>
	</div>
</div>




  <div id="youneeq" class="youneeq clearfix">
   <h1>Recommended for You</h1>
   <button class="recommended-modal"></button>
   <ul></ul>
</div>
<script type="text/javascript">
$(document).ready(function () {
   $.getScript('http://api.youneeq.ca/app/yqmin', function() {
      Yq.onready(my_yq_init);
   });

   function on_yq_suggest(suggestions) {
      //check if there are suggested results, if so populate 'youneeq' div
      if (suggestions && suggestions.suggest && suggestions.suggest.node) {
         var nodeids = suggestions.suggest.node;

         //add links, and apply sidebar styles - this could also be handled with a list
         for (var i = 0; i < nodeids.length; i++) {
            var a_id = nodeids[i].id, a_title = nodeids[i].title, a_url = nodeids[i].url,
                a_img = nodeids[i].image.replace("1200x", "300x_a16-9"), a_desc = nodeids[i].description;

            if (a_img == 'http://' + window.location.host) a_img = $('#logo img').attr('src');

            var story = '<li data-yq-id="' + a_id + '" data-yq-title="' + a_title + '" data-yq-url="' + a_url
                      + '"><a href="' + a_url + '"><img src="' + a_img + '" alt="' + a_desc + '" title="' + a_desc
                      + '" /><h4>' + a_title + '</h4></a></li>';

            $('#youneeq ul').append(story);
         }

         $('#youneeq ul li').each(function() {
            var yq_id = $(this).data('yqId'), yq_title = Yq.titleTrim($(this).data('yqTitle')),
                yq_url = $(this).data('yqUrl');
            $('a', this).on('mousedown.yq', function() {
               Yq.yq_panel_click(yq_url, yq_title, yq_id);
            });
         });
      }
   }

   function my_yq_init() {
      var type = '', title = '', content_id = '', categories = [''], description = '', image_url = '', pub_date = '',
          canon_href = '', user_obj;

      gigya.socialize.getUserInfo({
         callback: function(response) {
            if (response.errorCode == 0) {
               user_obj=response['user'];
               Yq.observeMin({ 'gigya': user_obj }, on_yq_suggest)
            }
            else
               user_obj = {};
         }
      });

      try {
         type = $('meta[property="og:type"]').attr('content');
         //populate title field, used with panel results option, with open graph title
         title = $('meta[property="og:title"]').attr('content');
         content_id = ut_story_id;
         image_url = $('meta[property="og:image"]').attr('content');
         image_url = image_url.replace("1200x", "300x_a16-9");
         description = $('meta[property="og:description"]').attr('content');
         pub_date = '';
         canon_href = $('meta[property="og:url"]').attr('content');
         categories = [ut_section];
      } catch(e) { console.log(e.description); title = ''; };
      title = content_id && categories ? title : '';

      //content or not content page logic
      if (type == 'article' && title.length > 0 && categories[0] != 'Obituary' && ut_tags != 'arrested') { //if 'condition that's only true on content pages' then do this...
         Yq.observe({
            'domain': window.location.hostname, //get domain name dynamically
            'observe': [{
               'type': 'node',
               'name': content_id,
               'title': title, //required for 'is_panel_builder'
               'categories': categories,
               'description': description,
               'image': image_url,
               'create_date': pub_date
            }],
            //fetches 6 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
            'suggest': [{'type': 'node', 'count': 3, 'categories': [], 'is_panel_detailed': 'true', 'isAllClientDomains': 'false'}],
            //'alt_href': canon_href,
            'gigya': user_obj
         }, on_yq_suggest);
      }
      else { //if identifier not found (i.e. non-content page) do this...
         Yq.observe({
            'domain': window.location.hostname, //get domain name dynamically
            //fetches 6 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
            'suggest': [{'type': 'node', 'count': 3, 'categories': [], 'is_panel_detailed': 'true', 'isAllClientDomains': 'false'}],
            'gigya': user_obj
         }, on_yq_suggest);
      }
   }
});
</script>





<div id="comments">

    <div id="disqus_thread"></div>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</div>
<div class="streamad center">
	<div id='bottom_of_stream_ad' style='width:300px; height:250px; margin: 0 auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('bottom_of_stream_ad'); });
		</script>
	</div>
</div>
</article>
	</div>
	<div class="large-6 columns marketrail">
    <div id="stickyParent">
        <div id="stickyColumn">
            <div id='sidebar_ATF_sticky_ad' class="center" style='width:300px; height:250px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('sidebar_ATF_sticky_ad'); });
    </script>
</div>
            <div class="sociallinks">
    <a href="https://2.dat-e-baseonline.com/front/deb.asp?Action=reg&zx=359" target="_blank" title="Get E-Mail Newsletters"><i class="fi-mail"></i><span class="socialText">Get Email Newsletters</span></a>
    <a href="https://www.facebook.com/Norwalk-Reflector-69372083633" target="_blank" title="Like Us On Facebook"><i class="fi-social-facebook"></i><span class="socialText">Like Us On Facebook</span></a>
    <a href="https://twitter.com/nreflector" target="_blank" title="Follow Us On Twitter"><i class="fi-social-twitter"></i><span class="socialText">Follow Us On Twitter</span></a>
    
    
    
    <a href="/feed" target="_top" title="RSS Feeds"><i class="fi-rss"></i><span class="socialText">RSS Feeds</span></a>
</div>
            <div id='sidebar_promoad' class="center" style='width:300px; height:100px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('sidebar_promoad'); });
    </script>
</div>
            <div class="menubold" id="topComments">Most Commented Stories</div>
<script>
    var limitNumber = Math.floor( Math.random() * ( 1 + 100 - 8 ) ) + 8;
    $.ajax({
        type: 'GET',
        url: "https://disqus.com/api/3.0/threads/listPopular.jsonp",
        data: { api_key: DisqusPublicKey, forum : DisqusShortName, limit: limitNumber, interval: "7d"}, // URL method
        cache: false,
        dataType: 'jsonp',
        success: function (result) {
           $.each(result.response, function(index, value) {
                var pos = index + 1;
                if (index < 7) {
                    $('#topComments').append('<div class="topitem"><a href="' + value.link + '?ci=mostcommented&lp='+ pos +'"><h2 class="topCommentHL left">' + value.clean_title + '</h2></a><div class="right"><div class="commentbtn right"><a href="' + value.link + '?ci=mostcommented&lp='+ pos +'#comments"><i class="comment-count">' + value.postsInInterval + '</i><i class="fi-comment"></i></a></div></div><br class="clear" />');
                }
            });
        }
    });
</script>
            <div class="menubold" id="topComments">Norwalk Reflector Videos<div class="tout-sdk tout-right-rail-embed"  data-parent="622" data-section="628" style="margin-top: -15px;"></div></div>
            <div id="jobsWidget">
    <script type="text/javascript" id="rm_Source" src="http://sanduskyregister.thejobnetwork.com/widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = "3167";</script>
</div>
        </div>
    </div>
</div>
</div>

<div id="adhesion_banner">
				<script type='text/javascript' async>
					googletag.cmd.push(function() { googletag.display('adhesion_banner'); });
				</script>
			</div>
			<div id="interstitial">
				<script type='text/javascript' async>
					googletag.cmd.push(function() { googletag.display('interstitial'); });
				</script>
			</div>
		</section>
		<footer>
		</footer>
		
		
			<script type="text/javascript" async>
				if (DFPPlacement != 'gallery' && DFPPlacement != 'story'){
					$(window).load(function() {
						window.toutLoaded = false;
						window.TOUT = {
							propertyUid: 'c9224e',
							topArticleLoaded: function(attrs){
								var storyImagesSlick = '.storyimages .slick-slide';
								if(!attrs.matchExists) {
									
										$('.storyimages').slick('slickRemove', 0);
										updateMedia(0, $('.storyimages .slick-slide').not('.slick-cloned').length);
										if($(storyImagesSlick).length == 0) {
											$('.storyimages').remove();
											$('#galleryDFPAd').remove();
											$('#mediaModal').remove();
											$('.pictureBlock').each(function(index) {
												this.remove();
											});
										}
									
								} else {
									var testTout = setInterval(function() {
										var topArticlePlayer = TOUT.players.byProductName(TOUT.PRODUCTS.TOP_ARTICLE);
										if (topArticlePlayer.length > 0) {
											window.toutLoaded = true;
											clearInterval(testTout);
										}
									}, 1000);
								}
							}
						};
						$.getScript("http://platform.tout.com/sdk.js");
					});
				} else{
					window.toutLoaded = false;
					window.TOUT = {
						propertyUid: 'c9224e',
						topArticleLoaded: function(attrs){
							var storyImagesSlick = '.storyimages .slick-slide';
							if(!attrs.matchExists) {
								
									$('.storyimages').slick('slickRemove', 0);
									updateMedia(0, $('.storyimages .slick-slide').not('.slick-cloned').length);
									if($(storyImagesSlick).length == 0) {
										$('.storyimages').remove();
										$('#galleryDFPAd').remove();
										$('#mediaModal').remove();
										$('.pictureBlock').each(function(index) {
											this.remove();
										});
									}
								
							} else {
								var testTout = setInterval(function() {
									var topArticlePlayer = TOUT.players.byProductName(TOUT.PRODUCTS.TOP_ARTICLE);
									if (topArticlePlayer.length > 0) {
										window.toutLoaded = true;
										clearInterval(testTout);
									}
								}, 1000);
							}
						}
					};
					$.getScript("http://platform.tout.com/sdk.js");
				}
			</script>
		
		<script type="text/javascript">
		var _qevents = _qevents || [];
		(function() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
			               + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);  
		})();
	</script>
		<script type="text/javascript" async defer>
				var disqus_shortname = DisqusShortName,
					currentPath = window.location.pathname,
					normalizedPath = currentPath.replace(/\/$/,"").replace(".html",""),
					disqus_identifier = normalizedPath,
					disqus_url = "http://www.norwalkreflector.com"+normalizedPath;
					console.info(disqus_url);
					var disqus_config = function () { this.init = true; };
					
					window.onload = function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					};
					
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
		</script>
		
			<script type="text/javascript" src="http://cdn.youneeq.ca/yq-static-scripts.js"></script>
		
		<script async="async" data-client-id="KkaJdQcWCiuFlPA" type="text/javascript" src="//d2lv4zbk7v5f93.cloudfront.net/esf.js"></script>
		<script type="text/javascript" async>
			$(document).foundation();
			
			$(window).load(function(){
				var s = $("#socialinner");
			    var s_pos = s.offset().top;
			    var b = $(".endbody");
			    var b_pos = b.offset().top;

			    $(window).scroll(function() {
			    	var windowpos = $(window).scrollTop();
			        if (windowpos >= s_pos && windowpos >= b_pos) {
			        	s.removeClass("sociallock");
			        } else if (windowpos >= s_pos) {
			        	s.addClass("sociallock");
			        } else {
			            s.removeClass("sociallock");
			        }
			    });
			});
			
		</script>
		<script type="text/javascript" async>
			// Pencil Pushdown Ad Support Functions
			function togglePencilPushdown() {
				if (jQuery('#pushdownIcon').hasClass('rotateClose')) {
					slideUpPencilPushdown();
				} else {
					jQuery('#pushdownAd').animate({
						height: "250px"
					}, 750 );
					jQuery('#pushdownIcon').removeClass('rotateOpen').addClass('rotateClose');
				}
				$(document.body).trigger("sticky_kit:recalc");
			}

			function slideUpPencilPushdown() {
				if (jQuery("#pushdownIcon").hasClass('rotateClose')) {
					jQuery("#pushdownIcon").removeClass('rotateClose').addClass('rotateOpen');
					jQuery('#pushdownAd').animate({
						height: "30px"
					}, 750 );
				}
			}

			jQuery(window).load(function(){
				jQuery('#pushdownAd').prepend('<a href="#toggleLink" style="color: white;" id="toggleLink"><span id="pushdownIcon"  class="rotateClose">+</span></a>');
				setTimeout(function () {
					if (jQuery('#pushdownIcon').hasClass('rotateClose')) {
						togglePencilPushdown();
					}
				}, 5000);
				jQuery('#toggleLink').click(function(event) {
					event.preventDefault();
					togglePencilPushdown();
				});
			});
		</script>
		<script type="text/javascript">
			var _snaq = (window._snaq = window._snaq || []);
			_snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
			_snaq.push(['setAppId', 'v1']);
			_snaq.push(['setCustomerId', 'ma87848']);
			_snaq.push(['setMarket', '76023619']);
			_snaq.push(['setSection', 'Football']);
			_snaq.push(['setAuthor', 'Steve Junga']);
			_snaq.push(['setPageType', 'STORY']);
			_snaq.push(['setArticlePublishTime', 'Tue, 20 Dec 2016 20:30:00 GMT']);
			_snaq.push(['enableActivityTracking', 30, 10]);
			_snaq.push(['enableAdBlockDetection']);
			_snaq.push(['trackPageView']);
			(function() {
			var a = [].concat.apply([], _snaq);
			var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cachebust=' + Math.round(new Date() / 1.0368e9);
			var sp = document.createElement('script');
			sp.type = 'text/javascript';
			sp.async = true;
			sp.defer = true;
			sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
			sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
			})();
		</script>
		<script type="text/javascript" async>
	$(window).load(function(){
		if(window.performance && window.performance.timing) {
			var api_url = "http://api.youneeq.ca/api/eventaction";
			var event_data = {
				"is_state_change" : "false",
				"is_info_captured" : "true",
				"tz_offset" : new Date().getTimezoneOffset(),
				"event_name" : "perf_timing",
				"user_id" : localStorage.getItem("yq_session"), 
				"domain" : document.location.hostname,
				"content_id" : document.location.href,                                 
				"value" : performance.timing.toJSON()               
			};                 
			var json_data = {'json' : JSON.stringify(event_data)};
			var ajax_data = {
				url : api_url,
				crossDomain : true,
				dataType : 'jsonp',
				data : json_data
			};
			$.ajax(ajax_data);
		}
	});
</script>
		<script type="text/javascript">
   			_qevents.push( { qacct:"p-2a7-A8pW1LJDs"} );
		</script>
		<noscript>
			<div style="display: none;">
			    <img src="http://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<script type='text/javascript'>
			if(typeof _sf_async_config.authors === 'undefined') {
				_sf_async_config.authors = 'nreflector';
			}
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
				e.setAttribute('async', 'async');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		        document.body.appendChild(e);
			}
			$( document ).ready(function() {
				loadChartbeat();
			});
		</script>
	
	
	</body>
</html>